Solved

Redhat linux enterprise 8.3 Compatible agent


Userlevel 3
Badge +10

Hello, guys.

I currently have a client who is running on Redhat Linux Enterprise 8.3 and currently running agent 11sp17 and they seem not to be compatible. It keeps saying “nfs directory cannot be found”. What’s the latest version that can work with it? Or an alternative thing to be done to solve the problem.

icon

Best answer by Edd Rimmer 19 May 2021, 15:33

View original

2 replies

Userlevel 4
Badge +7

Hey Mubaraq,

Could you provide the correct version of the client - you’ve said “11sp79.5” - there is no such version :)

V11 SP7? SP9?….

What are you trying to backup here - Linux file system? NFS Mount? More detail the better please! :grin:

If this is file system agent, we support Red Hat 8.X from V11 SP14.

Userlevel 3
Badge +10

The 11sp79 was a typo. I meant V11 sp7.

SP14 was compatible with it.

Thank you, @Edd Rimmer .

Reply